<!DOCTYPE HTML>
<html lang="nn-NO">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
                   10 01
                  000 000
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000
      1000001   10000 00001   1000001           appex.no/publish
         1000001   10 01   1000001
            1000001      100001
            1000001      100001
         1000001   10 01   1000001
      1000001   10000 00001   1000001
   1000001   10000000 00000001   100000
   0001   1000001 000 000 1000001   1001
   11  1000001    000 000    1000001  11
     000001       000 000       100000
      11          000 000         11
                  000 000
                   10 01
-->


		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Set av to millionar til ålmennyttige tiltak</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Kraftlaget vil markera 75 år i drift med å dela litt av overskottet til lag og organisasjonar i kommunen. Styreleiar Andreas Iversen håpar å få inn mange gode søknadar." />
	<link rel="canonical" href="https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/" />
	<meta property="og:locale" content="nn_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Set av to millionar til ålmennyttige tiltak" />
	<meta property="og:description" content="Kraftlaget vil markera 75 år i drift med å dela litt av overskottet til lag og organisasjonar i kommunen. Styreleiar Andreas Iversen håpar å få inn mange gode søknadar." />
	<meta property="og:url" content="https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/" />
	<meta property="og:site_name" content="Marsteinen" />
	<meta property="article:publisher" content="https://www.facebook.com/Marsteinen-185470231480603/" />
	<meta property="article:published_time" content="2021-05-07T06:10:22+00:00" />
	<meta property="og:image" content="https://marsteinen.no/content/uploads/appex-imgix/Kraftlaget__ad01897bdc4953976069d16f458393f5.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="744" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sigve Solbakken">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutt">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marsteinen.no/#organization","name":"Marsteinen","url":"https://marsteinen.no/","sameAs":["https://www.facebook.com/Marsteinen-185470231480603/"],"logo":{"@type":"ImageObject","@id":"https://marsteinen.no/#logo","inLanguage":"nn-NO","url":"https://demo.marsteinen.no/content/uploads/2019/08/marsteinen-logo.png","contentUrl":"https://demo.marsteinen.no/content/uploads/2019/08/marsteinen-logo.png","width":963,"height":270,"caption":"Marsteinen"},"image":{"@id":"https://marsteinen.no/#logo"}},{"@type":"WebSite","@id":"https://marsteinen.no/#website","url":"https://marsteinen.no/","name":"Marsteinen","description":"Lokalavisa i Austevoll","publisher":{"@id":"https://marsteinen.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://marsteinen.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nn-NO"},{"@type":"ImageObject","@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#primaryimage","inLanguage":"nn-NO","url":"https://marsteinen.no/content/uploads/2021/05/Kraftlaget.jpg","contentUrl":"https://marsteinen.no/content/uploads/2021/05/Kraftlaget.jpg","width":4963,"height":3605,"caption":"Kraftlaget skal dela ut to millionar kroner til \u00e5lmennyttige f\u00f8rem\u00e5l. Arkivfoto."},{"@type":"WebPage","@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#webpage","url":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/","name":"Set av to millionar til \u00e5lmennyttige tiltak","isPartOf":{"@id":"https://marsteinen.no/#website"},"primaryImageOfPage":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#primaryimage"},"datePublished":"2021-05-07T06:10:22+00:00","dateModified":"2021-05-07T06:10:22+00:00","description":"Kraftlaget vil markera 75 \u00e5r i drift med \u00e5 dela litt av overskottet til lag og organisasjonar i kommunen. Styreleiar Andreas Iversen h\u00e5par \u00e5 f\u00e5 inn mange gode s\u00f8knadar.","breadcrumb":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#breadcrumb"},"inLanguage":"nn-NO","potentialAction":[{"@type":"ReadAction","target":["https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/"]}]},{"@type":"BreadcrumbList","@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://marsteinen.no/","url":"https://marsteinen.no/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#webpage"}}]},{"@type":"Article","@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#article","isPartOf":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#webpage"},"author":{"@id":"https://marsteinen.no/#/schema/person/d721d9f8e21a6d4519878af3a0884869"},"headline":"Set av to millionar til \u00e5lmennyttige tiltak","datePublished":"2021-05-07T06:10:22+00:00","dateModified":"2021-05-07T06:10:22+00:00","mainEntityOfPage":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#webpage"},"publisher":{"@id":"https://marsteinen.no/#organization"},"image":{"@id":"https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak/#primaryimage"},"articleSection":["Nyhende"],"inLanguage":"nn-NO"},{"@type":"Person","@id":"https://marsteinen.no/#/schema/person/d721d9f8e21a6d4519878af3a0884869","name":"Sigve Solbakken","image":{"@type":"ImageObject","@id":"https://marsteinen.no/#personlogo","inLanguage":"nn-NO","url":"https://secure.gravatar.com/avatar/bb3087eade8fbc86c7a991822f4a9c78?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bb3087eade8fbc86c7a991822f4a9c78?s=96&d=mm&r=g","caption":"Sigve Solbakken"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />

		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-rocketlazyloadscript='https://marsteinen.no/content/cache/busting/1/gtm-e35553b6378b65e10297155bef931465.js' data-no-minify="1"   type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-141503821-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-141503821-1', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload'   href='https://marsteinen.no/content/cache/min/1/content/themes/marsteinen/style.css?ver=1616266124' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://marsteinen.no/content/cache/min/1/npm/flickity@2.2.2/css/flickity.css?ver=1616266124' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://marsteinen.no/content/cache/min/1/eem2vrg.css?ver=1616266124' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://marsteinen.no/content/cache/min/1/content/plugins/woo-vipps/css/vipps.css?ver=1616266124' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/marsteinen.no","hash_tracking":"false","ua":"UA-141503821-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marsteinen.no/content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBs1BzaYnffSIF7880wvoOPj0OJ1DVQrDo&#038;ver=1' id='maps-js-js'></script>
<link rel="https://api.w.org/" href="https://marsteinen.no/wp-json/" /><link rel="alternate" type="application/json" href="https://marsteinen.no/wp-json/wp/v2/posts/27693" /><link rel='shortlink' href='https://marsteinen.no/?p=27693' />
<link rel="alternate" type="application/json+oembed" href="https://marsteinen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarsteinen.no%2F2021%2F05%2Fset-av-to-millionar-til-almennyttige-tiltak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marsteinen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarsteinen.no%2F2021%2F05%2Fset-av-to-millionar-til-almennyttige-tiltak%2F&#038;format=xml" />
<link rel="preload" as="image" href="https://marsteinen.no/content/uploads/appex-imgix/Kraftlaget__065ca942743e26aa324be17cf9e30db4.jpg"/>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-141503821-1' async ></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCSAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CgkJCSAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQoJCQkgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgoJCQkgIGd0YWcoJ2NvbmZpZycsICdVQS0xNDE1MDM4MjEtMScsIHsgJ2Fub255bWl6ZV9pcCc6IHRydWUgfSk7CgoJCQk=' ></script>


			<link rel="icon" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	</head>
	<body class="post-template-default single single-post postid-27693 single-format-standard ☕️ theme-appexpublish woocommerce-no-js">

	<a class="skip-main" href="#site-main">Hopp til hovedinnhold</a>

	
	<header class="site-header has-weather" id="site-header">
		<div class="container">
			<div class="site-logo">
				<a class="site-logo-standard" href="https://marsteinen.no"><svg height="30px" viewBox="0 0 446 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo_marsteinen" transform="translate(-70.000000, -11.000000)" fill="#FFFFFE">
            <g id="Group-22" transform="translate(70.000000, 10.970000)">
                <path d="M33.1558,86.668 L19.0588,29.797 L15.9178,72.788 C15.9178,82.003 20.3508,80.911 20.3508,80.911 L20.3508,86.668 L0.7318,86.668 L0.7318,80.947 C0.7318,80.947 8.5308,82.003 8.5308,72.788 L11.4298,15.35 C11.4298,6.136 4.0998,7.11 4.0998,7.11 L4.0998,1.468 L26.0958,1.468 L37.8298,44.156 L53.1588,1.468 L75.4448,1.468 L75.4448,7.11 C75.4448,7.11 68.4148,6.136 68.4148,15.35 L73.7088,72.788 C73.7088,82.003 81.5888,80.947 81.5888,80.947 L81.5888,86.668 L48.0948,86.668 L48.0948,80.947 C48.0948,80.947 55.9778,82.003 55.9778,72.788 L52.0978,30.138 L35.7828,86.668 L33.1558,86.668 Z" id="Fill-2"></path>
                <path d="M107.9282,56.5049 C104.3482,58.7169 99.4122,60.5809 99.4122,69.1999 C99.4122,73.8569 100.4762,76.4189 103.9612,76.4189 C106.0902,76.4189 107.1542,75.0219 107.9282,73.9739 L107.9282,56.5049 Z M124.9612,73.8569 C124.9612,78.4009 125.7322,79.2129 127.0892,79.2129 C128.2502,79.2129 128.4432,78.0519 129.8942,78.0519 C130.5712,78.0519 130.9582,78.8639 130.9582,79.4489 C130.9582,83.0589 124.2812,88.0659 118.8632,88.0659 C112.6692,88.0659 110.3462,82.9429 108.7022,79.9149 C104.3482,84.4559 99.0252,88.0659 93.2192,88.0659 C86.6392,88.0659 82.3822,82.7089 82.3822,74.6719 C82.3822,61.5119 100.6712,54.6429 107.9282,51.7309 L107.9282,41.3659 C107.9282,36.0089 106.6692,32.6319 102.3142,32.6319 C99.6062,32.6319 97.6702,34.4949 97.6702,37.0579 C97.6702,39.8519 99.6062,42.2989 99.6062,46.1409 C99.6062,50.4499 95.9292,52.8969 91.6732,52.8969 C87.0262,52.8969 83.7362,49.6369 83.7362,43.1129 C83.7362,34.0289 92.4452,28.4399 104.4462,28.4399 C121.2832,28.4399 124.9612,35.6599 124.9612,48.1189 L124.9612,73.8569 Z" id="Fill-4"></path>
                <path d="M231.8164,77.5566 C230.4614,79.3996 228.1384,80.6316 226.3004,80.6316 C224.3634,80.6316 223.3004,78.9916 223.3004,74.6866 L223.3004,41.6796 L232.5894,41.6796 L232.5894,36.7576 L223.3004,36.7576 L223.3004,19.3306 L219.3324,19.3306 C214.4694,26.2276 208.8914,30.8736 201.0434,31.6826 L201.0434,31.8306 C199.7744,30.7676 195.0934,27.7056 183.8194,28.4396 C177.5724,28.8466 172.7814,31.2746 170.1674,35.8916 C169.6064,30.7046 166.6754,28.4396 163.1114,28.4396 C159.9194,28.4396 157.7874,29.6046 155.9494,31.4676 C154.2084,33.3306 152.6594,35.8926 151.5004,38.6876 L151.3054,38.6876 L151.3054,29.8366 L129.4374,29.8366 L129.4374,32.3986 C133.5014,33.0966 135.0474,34.7276 135.0474,38.6876 L135.0474,77.8166 C135.0474,81.7776 133.5014,83.4076 129.4374,84.1056 L129.4374,86.6676 L158.6604,86.6676 L158.6604,84.1056 C153.0494,83.2906 152.0794,80.3796 152.0794,72.2296 L152.0794,49.8686 C152.0794,44.9766 153.0494,42.8796 154.8884,42.8796 C158.3704,42.8796 158.5624,47.0726 163.0144,47.0726 C165.0044,47.0726 166.7144,46.1996 167.9764,44.7316 C167.9704,44.9706 167.9504,45.1976 167.9504,45.4426 C167.9504,60.1146 190.3994,66.1726 190.3994,76.3026 C190.3994,79.3326 188.6574,82.4766 184.7884,82.4766 C177.0464,82.4766 172.0124,73.8566 170.8544,65.7056 L168.7254,65.7056 L168.7254,86.6676 L170.8544,86.6676 C171.8204,85.0376 180.8184,88.0656 188.6574,88.0656 C197.5614,88.0656 205.1084,79.7946 205.1084,70.1306 C205.1084,51.4986 181.8824,46.6066 181.8824,38.2216 C181.8824,34.4946 183.6274,32.6316 186.7214,32.6316 C192.7224,32.6316 196.8844,39.6186 199.3024,46.6066 L201.4304,46.6066 L201.4304,41.6796 L206.2704,41.6796 L206.2704,74.0716 C206.2704,81.8616 209.9464,88.0136 218.7534,88.0136 C224.8474,88.0136 230.0744,84.7316 233.9454,79.8116 L231.8164,77.5566 Z" id="Fill-6"></path>
                <path d="M258.7695,52.4297 C258.7695,36.5907 256.4475,32.6317 253.3495,32.6317 C250.2535,32.6317 247.9295,36.5907 247.9295,52.4297 L258.7695,52.4297 Z M247.9295,56.6207 C248.5095,67.8027 253.9315,77.3507 260.5115,77.3507 C265.9295,77.3507 269.2205,73.2747 271.5425,68.0347 L274.2495,69.4327 C270.5745,80.4957 263.4145,88.0657 252.1875,88.0657 C239.4145,88.0657 230.3185,72.9257 230.3185,58.2517 C230.3185,43.5777 239.4145,28.4397 252.1875,28.4397 C267.8655,28.4397 273.8655,42.6477 273.8655,56.6207 L247.9295,56.6207 Z" id="Fill-8"></path>
                <path d="M347.7402,77.8164 L347.7402,46.1404 C347.7402,32.8654 341.5432,28.4404 334.2872,28.4404 C327.9022,28.4404 324.6112,31.7004 320.0622,37.0574 L320.0622,29.8364 L297.8062,29.8364 L297.8062,32.3994 C301.2892,33.0964 303.0312,34.7284 303.0312,38.6874 L303.0312,77.8164 C303.0312,81.4834 301.5182,83.1404 298.5332,83.9224 C295.5502,83.1404 294.0332,81.4834 294.0332,77.8164 L294.0332,29.8364 L271.1972,29.8364 L271.1972,32.3994 C274.6812,33.0964 276.4222,34.7284 276.4222,38.6874 L276.4222,77.8164 C276.4222,81.7774 274.6812,83.4074 271.1972,84.1054 L271.1972,86.6684 L324.3222,86.6684 L324.3222,84.1064 C321.9982,83.4074 320.6442,81.7774 320.6442,77.8164 L320.6442,42.9964 C321.9982,40.5504 324.2242,38.2214 326.9312,38.2214 C329.9312,38.2214 330.7072,40.7834 330.7072,46.9564 L330.7072,77.8164 C330.7072,81.7774 329.3532,83.4074 327.0292,84.1064 L327.0292,86.6684 L352.9632,86.6684 L352.9632,84.1064 C349.4802,83.4074 347.7402,81.7774 347.7402,77.8164" id="Fill-10"></path>
                <path d="M378.123,52.4297 C378.123,36.5907 375.799,32.6317 372.703,32.6317 C369.605,32.6317 367.285,36.5907 367.285,52.4297 L378.123,52.4297 Z M367.285,56.6207 C367.865,67.8027 373.283,77.3507 379.863,77.3507 C385.281,77.3507 388.574,73.2747 390.894,68.0347 L393.605,69.4327 C389.928,80.4957 382.766,88.0657 371.541,88.0657 C358.769,88.0657 349.672,72.9257 349.672,58.2517 C349.672,43.5777 358.769,28.4397 371.541,28.4397 C387.217,28.4397 393.219,42.6477 393.219,56.6207 L367.285,56.6207 Z" id="Fill-12"></path>
                <path d="M412.5723,37.0576 C417.1193,31.7006 420.4083,28.4396 426.7953,28.4396 C434.0523,28.4396 440.2463,32.8656 440.2463,46.1406 L440.2463,77.8166 C440.2463,81.7776 441.9863,83.4076 445.4723,84.1066 L445.4723,86.6676 L419.5393,86.6676 L419.5393,84.1066 C421.8613,83.4076 423.2173,81.7776 423.2173,77.8166 L423.2173,46.9556 C423.2173,40.7836 422.4413,38.2216 419.4413,38.2216 C416.7303,38.2216 414.5083,40.5506 413.1503,42.9956 L413.1503,77.8166 C413.1503,81.7776 414.5083,83.4076 416.8283,84.1066 L416.8283,86.6676 L390.3123,86.6676 L390.3123,84.1066 C393.7993,83.4076 395.5393,81.7776 395.5393,77.8166 L395.5393,38.6876 C395.5393,34.7276 393.7993,33.0966 390.3123,32.3986 L390.3123,29.8366 L412.5723,29.8366 L412.5723,37.0576 Z" id="Fill-14"></path>
                <path d="M292.8203,11.1387 C292.8203,16.5347 288.4453,20.9087 283.0503,20.9087 C277.6543,20.9087 273.2813,16.5347 273.2813,11.1387 C273.2813,5.7427 277.6543,1.3677 283.0503,1.3677 C288.4453,1.3677 292.8203,5.7427 292.8203,11.1387" id="Fill-16"></path>
                <polygon id="Fill-18" points="267.6406 11.1387 87.5576 0.9037 87.5576 17.6567"></polygon>
                <polygon id="Fill-20" points="299.2871 11.6279 442.8261 0.9039 442.8261 17.6559"></polygon>
            </g>
        </g>
    </g>
</svg></a>

							</div>

			<nav class="site-categories"><ul id="menu-annonsar" class="site-categories__list"><li id="menu-item-19964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li>
<li id="menu-item-19965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart  papir</a></li>
<li id="menu-item-19966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart  nett</a></li>
<li id="menu-item-19967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send  inn  annonse</a></li>
<li id="menu-item-19968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
<li id="menu-item-19969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li>
</ul></nav>
			<div class="site-alt-nav">
				<aside class="site-weather-date hidden">
    <div class="site-weather">

        <div class="site-weather-icon">
        </div>

        <div class="site-weather-text">            

            <h3 class="site-weather-text-date"></h3>
            <div class="site-weather-text-place">
                <strong>Austevoll</strong>
                <span class="site-weather-text-temperature"></span>
            </div>
        </div>
    </div>
</aside>

				<div class="site-alt-nav__inner">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://marsteinen.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>

				
				<div class="hamburger">
					<button aria-haspopup="true" aria-pressed="false" title="Meny for nettstedet" class="hamburger__button">
						<svg viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" class="hamburger__icon">
							<g fill="#fff">
								<rect class="hamburger__bar hamburger__bar--1" x="10" y="0" width="19" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--3" x="6" y="18" width="23" height="3"></rect>
								<rect class="hamburger__bar hamburger__bar--2" x="0" y="9" width="29" height="3"></rect>
							</g>
						</svg>
					</button>
				</div>
			</div>
		</div>
	</header>

	
	<div class="site-mega-menu visuallyhidden" aria-hidden="true">
		<div class="mega-menu-inner">
			<div class="container">
				<nav class="mega-menu-inner__main" role="menu">
					<div class="site-nav">
						<div class="menu-annonsar-container"><h3 class="heading-smallest">Annonsar</h3><ul id="menu-annonsar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart  papir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart  nett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send  inn  annonse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-20066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20066"><a href="https://marsteinen.no/abonnement/digitalt-abonnement/">Bli  abonnent</a></li>
<li id="menu-item-22101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22101"><a href="https://marsteinen.no/abonnement/e-avis/">E-avis</a></li>
<li id="menu-item-19971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971"><a href="https://marsteinen.no/abonnement/eavis/">Prisar</a></li>
<li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://marsteinen.no/abonnement/vilkar/">Vilkår</a></li>
</ul></div>					</div>

					<div class="site-nav">
						<div class="menu-marsteinen-container"><h3 class="heading-smallest">Marsteinen</h3><ul id="menu-marsteinen" class="menu"><li id="menu-item-19973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19973"><a href="https://marsteinen.no/marsteinen/om-oss/">Om  oss</a></li>
<li id="menu-item-19943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19943"><a href="https://marsteinen.no/marsteinen/lesarbrev/">Send  inn  lesarbrev</a></li>
<li id="menu-item-19944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19944"><a href="https://marsteinen.no/kategori/nyhende/">Arkiv nyhende</a></li>
<li id="menu-item-26964" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-26964"><a href="https://marsteinen.no/produkt/havstrilen-av-magnus-stangeland/">Kjøp boka «Havstrilen – Magnus Stangeland»</a></li>
</ul></div>					</div>
				</nav>

				<div class="mega-menu-inner__user">
					<div class="epaper"><a href="https://marsteinen.no/abonnement/e-avis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/marsteinen/marsteinen.jpg" alt="Marsteinen eavis" class="lazyload" width="240" height="335"></a><a href="https://marsteinen.no/abonnement/e-avis/" class="button button__small button--block">Les som e-avis</a><a href="https://marsteinen.no/abonnement/e-avis/" class="button button__small button--block">Gå til arkivet</a></div>				</div>
			</div>
		</div>
	</div>

	<section class="site-content" id="site-main" role="main">
		
	<main class="container">

					<div class="article-single__ad ad-group ad-min-h-150">
				<div class="ad-item ad-item-mobile"  data-zone="" data-pub="175394"></div><div class="ad-item "  data-zone="471325" data-pub="175394"></div>			</div>
		
		<article class="article-single post-27693 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhende">
			<div class="article-single__header">
				<figure><img width="980" height="641" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload article-main-image"  data-src="https://marsteinen.no/content/uploads/appex-imgix/Kraftlaget__065ca942743e26aa324be17cf9e30db4.jpg"  alt="Kraftlaget skal dela ut to millionar kroner til ålmennyttige føremål. Arkivfoto."><figcaption>Kraftlaget skal dela ut to millionar kroner til ålmennyttige føremål. Arkivfoto.</figcaption></figure>			</div>

			<div class="article-single__container">
				<div class="article-single__intro">

					
					
					<h1>Set av to millionar til ålmennyttige tiltak</h1>
									</div>
			</div>

			

<div class="article-single__byline">
    <div class="article-single__container">

	        <div class="article-single__byline-authors">

            <div class="article-single__byline-author"><a href="mailto:sigve.solbakken@marsteinen.no">Sigve-solbakken</a></div>
		</div>
	
        <div class="article-single__byline-date">

            <time datetime="2021-05-07T08:10:22+02:00">
                Publisert <span itemprop="datePublished" content="2021-05-07T08:10:22+02:00">7. mai 21 kl. 08:10</span>
            </time>

            
        </div>

        
        <div class="article-single__byline-buttons">

                    <a href="https://marsteinen.no/tips-oss/" class="article-single__byline-button">
                Tips oss            </a>
        
            <script>
            openShare = async () => {
                if (navigator && navigator.share) {
                    await shareNative();
                } else {
                    await shareFallback();
                }
            };
            </script>

            <button onClick="openShare()" class="article-single__byline-button sharing-button">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 936 1008" width="14" height="13"><g transform="matrix(1 0 0 -1 0 864)"><path fill="currentColor" d="M925 587l-216 -216c-7 -7 -15 -11 -25 -11c-4 0 -10 1 -14 3c-13 5 -22 18 -22 33v108h-90c-124 0 -203 -24 -246 -74c-46 -52 -59 -136 -42 -266c1 -8 -4 -16 -11 -19c-3 0 -5 -1 -7 -1c-6 0 -11 3 -15 7c-4 6 -93 133 -93 245c0 151 47 324 414 324h90v108 c0 15 9 28 22 33c4 2 10 3 14 3c10 0 19 -4 25 -11l216 -216c14 -14 14 -36 0 -50zM792 308v-146c0 -89 -73 -162 -162 -162h-468c-89 0 -162 73 -162 162v468c0 89 73 162 162 162h143v0v0c10 0 18 -8 18 -18c0 -9 -6 -16 -14 -18c-28 -10 -54 -21 -75 -34 c-3 -1 -6 -2 -9 -2h-63c-49 0 -90 -41 -90 -90v-468c0 -49 41 -90 90 -90h468c49 0 90 40 90 90v120c0 7 4 14 10 17c11 5 22 12 30 20c6 5 13 8 20 5s12 -9 12 -16z"/></g></svg>
				Del
			</button>

            <ul class="article-single__byline-sharing-menu">
                <li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmarsteinen.no%2F2021%2F05%2Fset-av-to-millionar-til-almennyttige-tiltak%2F&amp;t=Set%20av%20to%20millionar%20til%20%C3%A5lmennyttige%20tiltak" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li>

                <li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fmarsteinen.no%2F2021%2F05%2Fset-av-to-millionar-til-almennyttige-tiltak%2F&amp;text=Set%20av%20to%20millionar%20til%20%C3%A5lmennyttige%20tiltak" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li>

                <li><a class="email" href="mailto:?body=https%3A%2F%2Fmarsteinen.no%2F2021%2F05%2Fset-av-to-millionar-til-almennyttige-tiltak%2F&subject=Set%20av%20to%20millionar%20til%20%C3%A5lmennyttige%20tiltak">E-post</a></li>
            </ul>
        

        </div>

        
    </div>

</div>

<div class="article-single__byline">

    <div class="article-single__container">

                    <span class="article__locked article-single__locked">Abonnement</span>
        
        

    </div>
</div>


			<div class="ad-group has-margin"></div>
						<div id="article-content" class="article-single__container ">

				
									<div class="article-single__inner-ad">
											</div>
							</div>

			

		</article>

	</main>

	
<section class="site-login__wrapper"  style="background-image: url('https://marsteinen.no/content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__6c4a457dec528abfb78dc204bacab8e4.jpeg');">
	<div class="container">

		
			<div class="site-login__intro">
				<h1>Kjære lesar!</h1><p>Allereie abonnent? Då har du full tilgang til nettavisa inkludert.</p>
<p>Du kan ikkje nytta tidlegare påloggingsinfo for e-avis, alle MÅ registere ny digital brukar for å få tilgang til nettsida.</p>
<p><a href="https://les.marsteinen.no/registrering?show=connection&amp;send">Registrer digital brukar her</a></p>
			</div>

			<div class="site-login__boxes">

				<div class="site-login__boxes__box site-login__boxes__box--login">
					
<div class="site-login__form" id="paywall-login">

	<h4>Eksisterande kunde</h4>

	
	
	
		<form action="https://marsteinen.no/wp/wp-admin/admin-post.php" method="post">
			<input type="hidden" name="action" value="ap_login_form">
			<input type="hidden" name="redirect_uri" value="https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak">
			<input type="hidden" name="current_uri" value="https://marsteinen.no/2021/05/set-av-to-millionar-til-almennyttige-tiltak">

			<div class="site-login__group">
				<label for="username">E-post</label>
				<input type="text" id="username" name="username" class="form-control" >
			</div>

			<div class="site-login__group">
				<label for="password">Passord</label>
				<input type="password" id="password" name="password" class="form-control">

				<a class="site-login__forgot-password" href="https://les.marsteinen.no/passord">Har du gløymd passordet?</a>

									<div class="site-login__text">Allereie abonnent? <a href="https://les.marsteinen.no/registrering?show=connection-and-send">Registrer digital brukar</a></div>
							</div>

			
			<button type="submit" class="button button--block button--big button--darkblue site-login__boxes__box__main-button"><img src="https://marsteinen.no/content/themes/appexpublish/images/spinner.svg" class="login-spinner" width="22" height="22"> <span>Logg inn</span></button>
		</form>

	</div>
				</div>

				<div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app">
										<h4 >Har du ikkje abonnement?</h4>
					<div class="site-register__campaign">

						<p>Prøv 5 veker for 50,-</p>
<ul>
<li>Alt innhald på marsteinen.no</li>
<li>Papiravisa</li>
<li>E-avis</li>
<li>Arkiv</li>
</ul>

						<a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://marsteinen.no/abonnement/digitalt-abonnement/">
							Bli abonnent
						</a>
					</div>
				</div>

			</div>
			</div>
</section>
<div class="container"><div class="ad-container ad-group"><div class="ad-item ad-item-mobile"  data-zone="471327" data-pub="175394"></div><div class="ad-item "  data-zone="471327" data-pub="175394"></div></div></div>
			<aside class="article-more-articles">
			<div class="container"><div class="ad-group has-margin-bottom"><div class="ad-item ad-item-mobile"  data-zone="" data-pub="175394"></div><div class="ad-item "  data-zone="471327" data-pub="175394"></div></div></div>			<div class="container">

				<!-- These are fetched via ajax -->
<section class="more-articles-front">
	<h2 class="section-wide__heading more-articles-front__title">På framsida no</h2>
	<img class="more-articles-front__spinner" src="https://marsteinen.no/content/themes/appexpublish/images/three-dots-spinner.svg">
	<div class="latest-posts-from-front"></div>
</section>
<section class="popular-articles-section">
	<h2 class="section-wide__heading">Mest lest dei siste 7 dagane</h2>

	<div class="popular-articles-list">
	<div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner category-nyhende"><div class="article__photo"><a href="https://marsteinen.no/2021/05/idrettsanlegg-til-glede-for-alle/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Alfred-Okland-og-Knut-Inge-Ostervold-teikningar__f0119171ddcddcf493125986e130a6db.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Alfred-Okland-og-Knut-Inge-Ostervold-teikningar__6e304be09d11840d577e25b621fa857c.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://marsteinen.no/content/uploads/appex-imgix/Alfred-Okland-og-Knut-Inge-Ostervold-teikningar__6e304be09d11840d577e25b621fa857c.jpg"  alt="Styreleiar i Hundvåkøy IL Alfred Økland (t.v) saman med Knut Inge Østervold. Begge gler seg over utviklinga av idrettsanlegget på øya.">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--small"><a href="https://marsteinen.no/2021/05/idrettsanlegg-til-glede-for-alle/">Idrettsanlegg til glede for alle</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-nyhende"><div class="article__photo"><a href="https://marsteinen.no/2021/05/gjer-verksemd-av-smia/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Milosz__30a4e28d2cd177674dd6133085cf0a51.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Milosz__a3d47c2d72a1cd6b9c68435f39335f7f.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://marsteinen.no/content/uploads/appex-imgix/Milosz__a3d47c2d72a1cd6b9c68435f39335f7f.jpg"  alt="Miłosz Gosiewski kombinerer musikk, mekanikk og smedfaget i verksemda si HammerDrum. No drøymer han om å tilsetja fleire.">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--medium"><a href="https://marsteinen.no/2021/05/gjer-verksemd-av-smia/">Gjer verksemd av smia</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div><div class="article" data-size="⅓"><div class="article__inner category-nyhende"><div class="article__photo"><a href="https://marsteinen.no/2021/05/nytt-flygel-i-kyrkja/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Maria-og-Karen__1bb6a7c9956827987857aa9a87b31553.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Maria-og-Karen__21c39550c0012a2e607a8f567676c9af.jpg 320w">
<img width="320" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"  data-src="https://marsteinen.no/content/uploads/appex-imgix/Maria-og-Karen__21c39550c0012a2e607a8f567676c9af.jpg"  alt="Organist Maria Kuleshova (t.v) og kyrkjeverje Karen Kvinge ser fram til å få eit flygel på plass i kyrkja på Storebø.">
</picture></a></div><div class="article__intro first-last-nomargin">
				<h2 class="article__heading h--medium"><a href="https://marsteinen.no/2021/05/nytt-flygel-i-kyrkja/">Nytt flygel i kyrkja</a></h2><div class="article__locked"><span>Abonnement</span></div></div></div></div></div>	</div>

</section>
			</div>
		</aside>
	
	<script>
		function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function() {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://marsteinen.no/content/themes/appexpublish/includes/post-views.php?id=27693", function(res, req) {

		});
	</script>

	</section> <!-- .site-content -->

	<footer class="site-footer">
		<div class="container">
			<div class="site-footer__header">
				<div class="site-logo">
										<a href="https://marsteinen.no"><svg height="30px" viewBox="0 0 446 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="logo_marsteinen" transform="translate(-70.000000, -11.000000)" fill="#FFFFFE">
            <g id="Group-22" transform="translate(70.000000, 10.970000)">
                <path d="M33.1558,86.668 L19.0588,29.797 L15.9178,72.788 C15.9178,82.003 20.3508,80.911 20.3508,80.911 L20.3508,86.668 L0.7318,86.668 L0.7318,80.947 C0.7318,80.947 8.5308,82.003 8.5308,72.788 L11.4298,15.35 C11.4298,6.136 4.0998,7.11 4.0998,7.11 L4.0998,1.468 L26.0958,1.468 L37.8298,44.156 L53.1588,1.468 L75.4448,1.468 L75.4448,7.11 C75.4448,7.11 68.4148,6.136 68.4148,15.35 L73.7088,72.788 C73.7088,82.003 81.5888,80.947 81.5888,80.947 L81.5888,86.668 L48.0948,86.668 L48.0948,80.947 C48.0948,80.947 55.9778,82.003 55.9778,72.788 L52.0978,30.138 L35.7828,86.668 L33.1558,86.668 Z" id="Fill-2"></path>
                <path d="M107.9282,56.5049 C104.3482,58.7169 99.4122,60.5809 99.4122,69.1999 C99.4122,73.8569 100.4762,76.4189 103.9612,76.4189 C106.0902,76.4189 107.1542,75.0219 107.9282,73.9739 L107.9282,56.5049 Z M124.9612,73.8569 C124.9612,78.4009 125.7322,79.2129 127.0892,79.2129 C128.2502,79.2129 128.4432,78.0519 129.8942,78.0519 C130.5712,78.0519 130.9582,78.8639 130.9582,79.4489 C130.9582,83.0589 124.2812,88.0659 118.8632,88.0659 C112.6692,88.0659 110.3462,82.9429 108.7022,79.9149 C104.3482,84.4559 99.0252,88.0659 93.2192,88.0659 C86.6392,88.0659 82.3822,82.7089 82.3822,74.6719 C82.3822,61.5119 100.6712,54.6429 107.9282,51.7309 L107.9282,41.3659 C107.9282,36.0089 106.6692,32.6319 102.3142,32.6319 C99.6062,32.6319 97.6702,34.4949 97.6702,37.0579 C97.6702,39.8519 99.6062,42.2989 99.6062,46.1409 C99.6062,50.4499 95.9292,52.8969 91.6732,52.8969 C87.0262,52.8969 83.7362,49.6369 83.7362,43.1129 C83.7362,34.0289 92.4452,28.4399 104.4462,28.4399 C121.2832,28.4399 124.9612,35.6599 124.9612,48.1189 L124.9612,73.8569 Z" id="Fill-4"></path>
                <path d="M231.8164,77.5566 C230.4614,79.3996 228.1384,80.6316 226.3004,80.6316 C224.3634,80.6316 223.3004,78.9916 223.3004,74.6866 L223.3004,41.6796 L232.5894,41.6796 L232.5894,36.7576 L223.3004,36.7576 L223.3004,19.3306 L219.3324,19.3306 C214.4694,26.2276 208.8914,30.8736 201.0434,31.6826 L201.0434,31.8306 C199.7744,30.7676 195.0934,27.7056 183.8194,28.4396 C177.5724,28.8466 172.7814,31.2746 170.1674,35.8916 C169.6064,30.7046 166.6754,28.4396 163.1114,28.4396 C159.9194,28.4396 157.7874,29.6046 155.9494,31.4676 C154.2084,33.3306 152.6594,35.8926 151.5004,38.6876 L151.3054,38.6876 L151.3054,29.8366 L129.4374,29.8366 L129.4374,32.3986 C133.5014,33.0966 135.0474,34.7276 135.0474,38.6876 L135.0474,77.8166 C135.0474,81.7776 133.5014,83.4076 129.4374,84.1056 L129.4374,86.6676 L158.6604,86.6676 L158.6604,84.1056 C153.0494,83.2906 152.0794,80.3796 152.0794,72.2296 L152.0794,49.8686 C152.0794,44.9766 153.0494,42.8796 154.8884,42.8796 C158.3704,42.8796 158.5624,47.0726 163.0144,47.0726 C165.0044,47.0726 166.7144,46.1996 167.9764,44.7316 C167.9704,44.9706 167.9504,45.1976 167.9504,45.4426 C167.9504,60.1146 190.3994,66.1726 190.3994,76.3026 C190.3994,79.3326 188.6574,82.4766 184.7884,82.4766 C177.0464,82.4766 172.0124,73.8566 170.8544,65.7056 L168.7254,65.7056 L168.7254,86.6676 L170.8544,86.6676 C171.8204,85.0376 180.8184,88.0656 188.6574,88.0656 C197.5614,88.0656 205.1084,79.7946 205.1084,70.1306 C205.1084,51.4986 181.8824,46.6066 181.8824,38.2216 C181.8824,34.4946 183.6274,32.6316 186.7214,32.6316 C192.7224,32.6316 196.8844,39.6186 199.3024,46.6066 L201.4304,46.6066 L201.4304,41.6796 L206.2704,41.6796 L206.2704,74.0716 C206.2704,81.8616 209.9464,88.0136 218.7534,88.0136 C224.8474,88.0136 230.0744,84.7316 233.9454,79.8116 L231.8164,77.5566 Z" id="Fill-6"></path>
                <path d="M258.7695,52.4297 C258.7695,36.5907 256.4475,32.6317 253.3495,32.6317 C250.2535,32.6317 247.9295,36.5907 247.9295,52.4297 L258.7695,52.4297 Z M247.9295,56.6207 C248.5095,67.8027 253.9315,77.3507 260.5115,77.3507 C265.9295,77.3507 269.2205,73.2747 271.5425,68.0347 L274.2495,69.4327 C270.5745,80.4957 263.4145,88.0657 252.1875,88.0657 C239.4145,88.0657 230.3185,72.9257 230.3185,58.2517 C230.3185,43.5777 239.4145,28.4397 252.1875,28.4397 C267.8655,28.4397 273.8655,42.6477 273.8655,56.6207 L247.9295,56.6207 Z" id="Fill-8"></path>
                <path d="M347.7402,77.8164 L347.7402,46.1404 C347.7402,32.8654 341.5432,28.4404 334.2872,28.4404 C327.9022,28.4404 324.6112,31.7004 320.0622,37.0574 L320.0622,29.8364 L297.8062,29.8364 L297.8062,32.3994 C301.2892,33.0964 303.0312,34.7284 303.0312,38.6874 L303.0312,77.8164 C303.0312,81.4834 301.5182,83.1404 298.5332,83.9224 C295.5502,83.1404 294.0332,81.4834 294.0332,77.8164 L294.0332,29.8364 L271.1972,29.8364 L271.1972,32.3994 C274.6812,33.0964 276.4222,34.7284 276.4222,38.6874 L276.4222,77.8164 C276.4222,81.7774 274.6812,83.4074 271.1972,84.1054 L271.1972,86.6684 L324.3222,86.6684 L324.3222,84.1064 C321.9982,83.4074 320.6442,81.7774 320.6442,77.8164 L320.6442,42.9964 C321.9982,40.5504 324.2242,38.2214 326.9312,38.2214 C329.9312,38.2214 330.7072,40.7834 330.7072,46.9564 L330.7072,77.8164 C330.7072,81.7774 329.3532,83.4074 327.0292,84.1064 L327.0292,86.6684 L352.9632,86.6684 L352.9632,84.1064 C349.4802,83.4074 347.7402,81.7774 347.7402,77.8164" id="Fill-10"></path>
                <path d="M378.123,52.4297 C378.123,36.5907 375.799,32.6317 372.703,32.6317 C369.605,32.6317 367.285,36.5907 367.285,52.4297 L378.123,52.4297 Z M367.285,56.6207 C367.865,67.8027 373.283,77.3507 379.863,77.3507 C385.281,77.3507 388.574,73.2747 390.894,68.0347 L393.605,69.4327 C389.928,80.4957 382.766,88.0657 371.541,88.0657 C358.769,88.0657 349.672,72.9257 349.672,58.2517 C349.672,43.5777 358.769,28.4397 371.541,28.4397 C387.217,28.4397 393.219,42.6477 393.219,56.6207 L367.285,56.6207 Z" id="Fill-12"></path>
                <path d="M412.5723,37.0576 C417.1193,31.7006 420.4083,28.4396 426.7953,28.4396 C434.0523,28.4396 440.2463,32.8656 440.2463,46.1406 L440.2463,77.8166 C440.2463,81.7776 441.9863,83.4076 445.4723,84.1066 L445.4723,86.6676 L419.5393,86.6676 L419.5393,84.1066 C421.8613,83.4076 423.2173,81.7776 423.2173,77.8166 L423.2173,46.9556 C423.2173,40.7836 422.4413,38.2216 419.4413,38.2216 C416.7303,38.2216 414.5083,40.5506 413.1503,42.9956 L413.1503,77.8166 C413.1503,81.7776 414.5083,83.4076 416.8283,84.1066 L416.8283,86.6676 L390.3123,86.6676 L390.3123,84.1066 C393.7993,83.4076 395.5393,81.7776 395.5393,77.8166 L395.5393,38.6876 C395.5393,34.7276 393.7993,33.0966 390.3123,32.3986 L390.3123,29.8366 L412.5723,29.8366 L412.5723,37.0576 Z" id="Fill-14"></path>
                <path d="M292.8203,11.1387 C292.8203,16.5347 288.4453,20.9087 283.0503,20.9087 C277.6543,20.9087 273.2813,16.5347 273.2813,11.1387 C273.2813,5.7427 277.6543,1.3677 283.0503,1.3677 C288.4453,1.3677 292.8203,5.7427 292.8203,11.1387" id="Fill-16"></path>
                <polygon id="Fill-18" points="267.6406 11.1387 87.5576 0.9037 87.5576 17.6567"></polygon>
                <polygon id="Fill-20" points="299.2871 11.6279 442.8261 0.9039 442.8261 17.6559"></polygon>
            </g>
        </g>
    </g>
</svg></a>
				</div>

				<nav class="site-categories"><ul id="menu-annonsar-2" class="site-categories__list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart  papir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart  nett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send  inn  annonse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send  inn  gratulasjon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li>
</ul></nav>
				<div class="site-alt-nav">
					<div class="site-search">
						<form action="/" method="get" class="site-search__form">
	<input type="search" name="s" placeholder="Søk …" value="" class="site-search__string">
	<input type="submit" value="Søk" class="site-search__button button button--primary">
</form>
					</div>

					<div class="site-authentication">
						<button id="auth-toggle" title="Din bruker" aria-haspopup="true" aria-pressed="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 -144 1008 1008">
  <g transform="matrix(1 0 0 -1 0 864)">
   <path fill="currentColor" d="M720 468c0 119 -97 216 -216 216s-216 -97 -216 -216s97 -216 216 -216s216 97 216 216zM852 104c53 72 84 160 84 256c0 238 -194 432 -432 432s-432 -194 -432 -432c0 -96 32 -184 84 -256c20 101 69 184 172 184c46 -44 107 -72 176 -72s130 28 176 72 c103 0 152 -83 172 -184zM504 864c278 0 504 -226 504 -504c0 -277 -224 -504 -504 -504c-279 0 -504 227 -504 504c0 278 226 504 504 504z"/>
  </g>

</svg></button><div class="site-authentication__btn-group" role="menu"><a href="https://marsteinen.no/logg-inn/" class="site-authentication__btn" role="menuitem">Logg inn</a></div>					</div>
				</div>
			</div>

			<div class="site-footer__items site-footer__items__cols">

				<div class="site-footer__text">
					<h3>Kontakt</h3>

					<dl><dt>Sentralbord</dt><dd>55 08 21 00</dd></dl>
					<p>Marsteinen / Austevoll Forlag AS<br />
Prestanesvegen 29<br />
5392 Storebø</p>
<p><a href="https://www.facebook.com/Marsteinen-185470231480603/"><img class="lazyload" style="margin-right: .5rem;" title="Facebook" width="20" data-src="https://marsteinen.no/content/uploads/2019/11/facebook.svg" /></a> <a href="https://www.instagram.com/marsteinen_/"><img class="lazyload" title="Instagram" width="20" data-src="https://marsteinen.no/content/uploads/2019/11/instagram.svg" /></a></p>

				</div>

				<div class="site-footer__text">
					<dl class="no-title"><dt>Redaksjonen</dt><dd><a href="mailto:redaksjonen@marsteinen.no">redaksjonen@marsteinen.no</a></dd><dt>Annonsar</dt><dd><a href="mailto:annonsar@marsteinen.no">annonsar@marsteinen.no</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@marsteinen.no">abonnement@marsteinen.no</a></dd></dl><div class="menu-bunnmeny-container"><ul id="menu-bunnmeny" class="menu"><li id="menu-item-26965" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-26965"><a href="https://marsteinen.no/produkt/havstrilen-av-magnus-stangeland/">Kjøp boka «Havstrilen – Magnus Stangeland»</a></li>
</ul></div>						<a class="site-tips-button" href="https://marsteinen.no/tips-oss/">
							Tips oss						</a>
									</div>


				<div class="site-footer__text">
					<p>Marsteinen er ei uavhengig lokalavis for Austevoll kommune. Marsteinen arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p>
<p>Ansvarleg redaktør: Trond Hagenes</p>
<p><a href="https://marsteinen.no/personvernerklaering/">Personvernerklæring</a></p>				</div>
			</div>

			<div class="site-footer__note">
				<p>© 2020 Austevoll Forlag AS / Marsteinen</p>
				<p class="developer">Powered by <a href="https://appex.no/publish/">Appex Publish</a></p>
			</div>
		</div>
	</footer>

		<!-- AGM AGREEMENT AGENT // -->
	<script>
		window.agreementAgentConfiguration = {
			debug: false,
			isDisabled: false,
			scripts: {}
		};
	</script>

	<link data-minify="1" rel="preload" href="https://marsteinen.no/content/cache/min/1/agent.css?ver=1616266125" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
	<script data-minify="1" defer src="https://marsteinen.no/content/cache/min/1/agent.js?ver=1616266125"></script>
	<script data-minify="1" defer src="https://marsteinen.no/content/cache/min/1/user.js?ver=1616266125"></script>
	<!-- // AGM AGREEMENT AGENT -->
<script data-ad-client="ca-pub-4854149418719821" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">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</script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/logg-inn\/|\/logg-ut\/|\/produkt\/havstrilen-av-magnus-stangeland\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/butikk\/kasse\/|\/butikk\/handlekorg\/|\/butikk\/min-konto\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/marsteinen.no","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/vue@2.6.12/dist/vue.min.js?ver=1616266125' id='vue-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/axios@0.21.1/dist/axios.min.js?ver=1616266125' id='axios-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/lazysizes@5.3.0/lazysizes.min.js?ver=1616266125' id='lazy-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/dayjs@1.10.4/dayjs.min.js?ver=1616266125' id='day-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/dayjs@1.10.4/locale/nn.js?ver=1616266125' id='day-js-nn-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/dayjs@1.10.4/locale/nb.js?ver=1616266125' id='day-js-nb-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/flickity@2.2.2/dist/flickity.pkgd.min.js?ver=1616266125' id='flickity-js'></script>
<script type='text/javascript' id='common-js-js-extra'>
/* <![CDATA[ */
var client_settings = {"root":"https:\/\/marsteinen.no\/wp-json\/","nonce":"37cc2fae4e","location":null,"location_yr":"Norge\/Hordaland\/Austevoll\/Storeb\u00f8\/","location_water":{"address":"Storeb\u00f8, Norge","lat":"60.0929455","lng":"5.231794100000002"},"template_directory":"https:\/\/marsteinen.no\/content\/themes\/appexpublish","stylesheet_directory":"https:\/\/marsteinen.no\/content\/themes\/marsteinen","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","Sundag"],"google_dfp":{"enabled":false,"id":null,"context":"artikkel","section":"","tags":"","host":"marsteinen.no","ads":null},"ajax_url":"https:\/\/marsteinen.no\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/common.min.js?ver=1620113310' id='common-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/npm/jquery@3.6.0/dist/jquery.min.js?ver=1616266126' id='jquery-js'></script>
<script type='text/javascript' src='https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://marsteinen.no/wp/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://marsteinen.no/wp/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='vipps-gw-js-extra'>
/* <![CDATA[ */
var VippsConfig = {"vippsajaxurl":"https:\/\/marsteinen.no\/wp\/wp-admin\/admin-ajax.php","BuyNowWith":"Kj\u00f8p n\u00e5 med","BuyNowWithVipps":"Kj\u00f8p n\u00e5 med Vipps","vippslogourl":"https:\/\/marsteinen.no\/content\/plugins\/woo-vipps\/img\/vipps_logo_negativ_rgb_transparent.png","vippssmileurl":"https:\/\/marsteinen.no\/content\/plugins\/woo-vipps\/img\/vipps-smile-orange.png","vippsbuynowbutton":"Vipps Buy Now button","vippsbuynowdescription":"Add a Vipps Buy Now-button to the product block"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://marsteinen.no/content/cache/min/1/content/plugins/woo-vipps/js/vipps.js?ver=1616266126' id='vipps-gw-js'></script>
<script type='text/javascript' src='https://marsteinen.no/wp/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://marsteinen.no/content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
	<script data-minify="1" src="https://marsteinen.no/content/cache/min/1/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=1616266126"></script>
	<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='style-css-css'  href='https://marsteinen.no/content/cache/min/1/content/themes/marsteinen/style.css?ver=1616266124' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css'  href='https://marsteinen.no/content/cache/min/1/npm/flickity@2.2.2/css/flickity.css?ver=1616266124' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://marsteinen.no/content/cache/min/1/eem2vrg.css?ver=1616266124' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='vipps-gw-css'  href='https://marsteinen.no/content/cache/min/1/content/plugins/woo-vipps/css/vipps.css?ver=1616266124' type='text/css' media='all' /><link data-minify="1" rel="stylesheet" href="https://marsteinen.no/content/cache/min/1/agent.css?ver=1616266125" /></noscript><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-04b08fa5c7387af5019","applicationID":"27177500","transactionName":"MhBSZQoZWkNWW0NbVwtaZUMRV11eU11PHEgNBQ==","queueTime":0,"applicationTime":5,"atts":"HldRE0IDSU0=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>

	</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 5323 objects (525 kB) from Redis using PhpRedis (v5.3.2).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620408215 -->