<!DOCTYPE HTML><html lang="nn-NO"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><title>Lahlum på biblioteket</title><meta name="description" content="Hans Olav Lahlum fortalde i kveld om Reiulf Steen-biografien sin og stødde om seg med anekdotar og arbeidet med krimromanar."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://marsteinen.no/2019/11/lahlum-pa-biblioteket/" /><meta property="og:locale" content="nn_NO" /><meta property="og:type" content="article" /><meta property="og:title" content="Lahlum på biblioteket" /><meta property="og:description" content="Hans Olav Lahlum fortalde i kveld om Reiulf Steen-biografien sin og stødde om seg med anekdotar og arbeidet med krimromanar." /><meta property="og:url" content="https://marsteinen.no/2019/11/lahlum-pa-biblioteket/" /><meta property="og:site_name" content="Marsteinen" /><meta property="article:publisher" content="https://www.facebook.com/Marsteinen-185470231480603/" /><meta property="article:section" content="Nyhende" /><meta property="article:published_time" content="2019-11-06T18:32:42+00:00" /><meta property="article:modified_time" content="2019-11-06T19:49:27+00:00" /><meta property="og:updated_time" content="2019-11-06T19:49:27+00:00" /><meta property="og:image" content="https://marsteinen.no/content/uploads/2019/11/IMG_1756-1024x768.jpg" /><meta property="og:image:secure_url" content="https://marsteinen.no/content/uploads/2019/11/IMG_1756-1024x768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hans Olav Lahlum fortalde i kveld om Reiulf Steen-biografien sin og stødde om seg med anekdotar og arbeidet med krimromanar." /><meta name="twitter:title" content="Lahlum på biblioteket" /><meta name="twitter:image" content="https://marsteinen.no/content/uploads/2019/11/IMG_1756.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://marsteinen.no/#organization","name":"Marsteinen","url":"https://marsteinen.no/","sameAs":["https://www.facebook.com/Marsteinen-185470231480603/"],"logo":{"@type":"ImageObject","@id":"https://marsteinen.no/#logo","url":"https://marsteinen.no/content/uploads/2019/08/marsteinen-logo.png","width":963,"height":270,"caption":"Marsteinen"},"image":{"@id":"https://marsteinen.no/#logo"}},{"@type":"WebSite","@id":"https://marsteinen.no/#website","url":"https://marsteinen.no/","name":"Marsteinen","publisher":{"@id":"https://marsteinen.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://marsteinen.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#primaryimage","url":"https://marsteinen.no/content/uploads/2019/11/IMG_1756.jpg","width":2016,"height":1512},{"@type":"WebPage","@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#webpage","url":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/","inLanguage":"nn-NO","name":"Lahlum p\u00e5 biblioteket","isPartOf":{"@id":"https://marsteinen.no/#website"},"primaryImageOfPage":{"@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#primaryimage"},"datePublished":"2019-11-06T18:32:42+00:00","dateModified":"2019-11-06T19:49:27+00:00","description":"Hans  Olav  Lahlum  fortalde  i  kveld  om  Reiulf  Steen-biografien  sin  og  st\u00f8dde  om  seg  med  anekdotar  og  arbeidet  med  krimromanar."},{"@type":"Article","@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#article","isPartOf":{"@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#webpage"},"author":{"@id":"https://marsteinen.no/#/schema/person/2193ceecc0dfb757f7b21d95bb6bd550"},"headline":"Lahlum  p\u00e5  biblioteket","datePublished":"2019-11-06T18:32:42+00:00","dateModified":"2019-11-06T19:49:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#webpage"},"publisher":{"@id":"https://marsteinen.no/#organization"},"image":{"@id":"https://marsteinen.no/2019/11/lahlum-pa-biblioteket/#primaryimage"},"articleSection":"Nyhende"},{"@type":["Person"],"@id":"https://marsteinen.no/#/schema/person/2193ceecc0dfb757f7b21d95bb6bd550","name":"Trond Hagenes","image":{"@type":"ImageObject","@id":"https://marsteinen.no/#authorlogo","url":"https://secure.gravatar.com/avatar/54cce3e131904acbe9afdb66da0186b0?s=96&d=mm&r=g","caption":"Trond Hagenes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//use.typekit.net' />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-141503821-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://marsteinen.no/content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','__gaTracker');

		__gaTracker('create', 'UA-141503821-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link data-minify="1" rel='stylesheet' id='style-css-css' href='https://marsteinen.no/content/cache/min/1/content/themes/marsteinen/style-f917906c6497f90eef99b466ee301266.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tiny-slider-css-css' href='https://marsteinen.no/content/cache/min/1/content/themes/appexpublish/libs/tiny-slider/tiny-slider-125115f64881d9a28b75971cd66bcab2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flickity-css-css' href='https://marsteinen.no/content/cache/min/1/content/themes/appexpublish/libs/flickity/flickity-f375ed76ea0fa531811cb1cee770030e.css' type='text/css' media='all' /><link rel='stylesheet' id='mapbox-css-css' href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='typekit-css' href='//use.typekit.net/eem2vrg.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/marsteinen.no","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://marsteinen.no/content/cache/busting/1/content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.9.0.js'></script> <script type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.1.0/mapbox-gl.js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBs1BzaYnffSIF7880wvoOPj0OJ1DVQrDo'></script> <link rel='https://api.w.org/' href='https://marsteinen.no/wp-json/' /><link rel='shortlink' href='https://marsteinen.no/?p=21453' /><link rel="alternate" type="application/json+oembed" href="https://marsteinen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarsteinen.no%2F2019%2F11%2Flahlum-pa-biblioteket%2F" /><link rel="alternate" type="text/xml+oembed" href="https://marsteinen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarsteinen.no%2F2019%2F11%2Flahlum-pa-biblioteket%2F&#038;format=xml" />  <script data-no-minify="1" async src="https://marsteinen.no/content/cache/busting/1/gtm-56aca49ecc59931e0f9df7a1d2076412.js"></script> <script>window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-141503821-1', { 'anonymize_ip': true });</script> <link rel="icon" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://marsteinen.no/content/uploads/2019/07/cropped-marsteinen-icon-270x270.png" /></head><body class="post-template-default single single-post postid-21453 single-format-standard ☕️"><header class="site-header has-weather" id="site-header"><div class="container"><div class="site-logo"> <a href="https://marsteinen.no"><svg height="30px" viewBox="0 0 446 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="logo_marsteinen" transform="translate(-70.000000, -11.000000)" fill="#FFFFFE"> <g id="Group-22" transform="translate(70.000000, 10.970000)"> <path d="M33.1558,86.668 L19.0588,29.797 L15.9178,72.788 C15.9178,82.003 20.3508,80.911 20.3508,80.911 L20.3508,86.668 L0.7318,86.668 L0.7318,80.947 C0.7318,80.947 8.5308,82.003 8.5308,72.788 L11.4298,15.35 C11.4298,6.136 4.0998,7.11 4.0998,7.11 L4.0998,1.468 L26.0958,1.468 L37.8298,44.156 L53.1588,1.468 L75.4448,1.468 L75.4448,7.11 C75.4448,7.11 68.4148,6.136 68.4148,15.35 L73.7088,72.788 C73.7088,82.003 81.5888,80.947 81.5888,80.947 L81.5888,86.668 L48.0948,86.668 L48.0948,80.947 C48.0948,80.947 55.9778,82.003 55.9778,72.788 L52.0978,30.138 L35.7828,86.668 L33.1558,86.668 Z" id="Fill-2"></path> <path d="M107.9282,56.5049 C104.3482,58.7169 99.4122,60.5809 99.4122,69.1999 C99.4122,73.8569 100.4762,76.4189 103.9612,76.4189 C106.0902,76.4189 107.1542,75.0219 107.9282,73.9739 L107.9282,56.5049 Z M124.9612,73.8569 C124.9612,78.4009 125.7322,79.2129 127.0892,79.2129 C128.2502,79.2129 128.4432,78.0519 129.8942,78.0519 C130.5712,78.0519 130.9582,78.8639 130.9582,79.4489 C130.9582,83.0589 124.2812,88.0659 118.8632,88.0659 C112.6692,88.0659 110.3462,82.9429 108.7022,79.9149 C104.3482,84.4559 99.0252,88.0659 93.2192,88.0659 C86.6392,88.0659 82.3822,82.7089 82.3822,74.6719 C82.3822,61.5119 100.6712,54.6429 107.9282,51.7309 L107.9282,41.3659 C107.9282,36.0089 106.6692,32.6319 102.3142,32.6319 C99.6062,32.6319 97.6702,34.4949 97.6702,37.0579 C97.6702,39.8519 99.6062,42.2989 99.6062,46.1409 C99.6062,50.4499 95.9292,52.8969 91.6732,52.8969 C87.0262,52.8969 83.7362,49.6369 83.7362,43.1129 C83.7362,34.0289 92.4452,28.4399 104.4462,28.4399 C121.2832,28.4399 124.9612,35.6599 124.9612,48.1189 L124.9612,73.8569 Z" id="Fill-4"></path> <path d="M231.8164,77.5566 C230.4614,79.3996 228.1384,80.6316 226.3004,80.6316 C224.3634,80.6316 223.3004,78.9916 223.3004,74.6866 L223.3004,41.6796 L232.5894,41.6796 L232.5894,36.7576 L223.3004,36.7576 L223.3004,19.3306 L219.3324,19.3306 C214.4694,26.2276 208.8914,30.8736 201.0434,31.6826 L201.0434,31.8306 C199.7744,30.7676 195.0934,27.7056 183.8194,28.4396 C177.5724,28.8466 172.7814,31.2746 170.1674,35.8916 C169.6064,30.7046 166.6754,28.4396 163.1114,28.4396 C159.9194,28.4396 157.7874,29.6046 155.9494,31.4676 C154.2084,33.3306 152.6594,35.8926 151.5004,38.6876 L151.3054,38.6876 L151.3054,29.8366 L129.4374,29.8366 L129.4374,32.3986 C133.5014,33.0966 135.0474,34.7276 135.0474,38.6876 L135.0474,77.8166 C135.0474,81.7776 133.5014,83.4076 129.4374,84.1056 L129.4374,86.6676 L158.6604,86.6676 L158.6604,84.1056 C153.0494,83.2906 152.0794,80.3796 152.0794,72.2296 L152.0794,49.8686 C152.0794,44.9766 153.0494,42.8796 154.8884,42.8796 C158.3704,42.8796 158.5624,47.0726 163.0144,47.0726 C165.0044,47.0726 166.7144,46.1996 167.9764,44.7316 C167.9704,44.9706 167.9504,45.1976 167.9504,45.4426 C167.9504,60.1146 190.3994,66.1726 190.3994,76.3026 C190.3994,79.3326 188.6574,82.4766 184.7884,82.4766 C177.0464,82.4766 172.0124,73.8566 170.8544,65.7056 L168.7254,65.7056 L168.7254,86.6676 L170.8544,86.6676 C171.8204,85.0376 180.8184,88.0656 188.6574,88.0656 C197.5614,88.0656 205.1084,79.7946 205.1084,70.1306 C205.1084,51.4986 181.8824,46.6066 181.8824,38.2216 C181.8824,34.4946 183.6274,32.6316 186.7214,32.6316 C192.7224,32.6316 196.8844,39.6186 199.3024,46.6066 L201.4304,46.6066 L201.4304,41.6796 L206.2704,41.6796 L206.2704,74.0716 C206.2704,81.8616 209.9464,88.0136 218.7534,88.0136 C224.8474,88.0136 230.0744,84.7316 233.9454,79.8116 L231.8164,77.5566 Z" id="Fill-6"></path> <path d="M258.7695,52.4297 C258.7695,36.5907 256.4475,32.6317 253.3495,32.6317 C250.2535,32.6317 247.9295,36.5907 247.9295,52.4297 L258.7695,52.4297 Z M247.9295,56.6207 C248.5095,67.8027 253.9315,77.3507 260.5115,77.3507 C265.9295,77.3507 269.2205,73.2747 271.5425,68.0347 L274.2495,69.4327 C270.5745,80.4957 263.4145,88.0657 252.1875,88.0657 C239.4145,88.0657 230.3185,72.9257 230.3185,58.2517 C230.3185,43.5777 239.4145,28.4397 252.1875,28.4397 C267.8655,28.4397 273.8655,42.6477 273.8655,56.6207 L247.9295,56.6207 Z" id="Fill-8"></path> <path d="M347.7402,77.8164 L347.7402,46.1404 C347.7402,32.8654 341.5432,28.4404 334.2872,28.4404 C327.9022,28.4404 324.6112,31.7004 320.0622,37.0574 L320.0622,29.8364 L297.8062,29.8364 L297.8062,32.3994 C301.2892,33.0964 303.0312,34.7284 303.0312,38.6874 L303.0312,77.8164 C303.0312,81.4834 301.5182,83.1404 298.5332,83.9224 C295.5502,83.1404 294.0332,81.4834 294.0332,77.8164 L294.0332,29.8364 L271.1972,29.8364 L271.1972,32.3994 C274.6812,33.0964 276.4222,34.7284 276.4222,38.6874 L276.4222,77.8164 C276.4222,81.7774 274.6812,83.4074 271.1972,84.1054 L271.1972,86.6684 L324.3222,86.6684 L324.3222,84.1064 C321.9982,83.4074 320.6442,81.7774 320.6442,77.8164 L320.6442,42.9964 C321.9982,40.5504 324.2242,38.2214 326.9312,38.2214 C329.9312,38.2214 330.7072,40.7834 330.7072,46.9564 L330.7072,77.8164 C330.7072,81.7774 329.3532,83.4074 327.0292,84.1064 L327.0292,86.6684 L352.9632,86.6684 L352.9632,84.1064 C349.4802,83.4074 347.7402,81.7774 347.7402,77.8164" id="Fill-10"></path> <path d="M378.123,52.4297 C378.123,36.5907 375.799,32.6317 372.703,32.6317 C369.605,32.6317 367.285,36.5907 367.285,52.4297 L378.123,52.4297 Z M367.285,56.6207 C367.865,67.8027 373.283,77.3507 379.863,77.3507 C385.281,77.3507 388.574,73.2747 390.894,68.0347 L393.605,69.4327 C389.928,80.4957 382.766,88.0657 371.541,88.0657 C358.769,88.0657 349.672,72.9257 349.672,58.2517 C349.672,43.5777 358.769,28.4397 371.541,28.4397 C387.217,28.4397 393.219,42.6477 393.219,56.6207 L367.285,56.6207 Z" id="Fill-12"></path> <path d="M412.5723,37.0576 C417.1193,31.7006 420.4083,28.4396 426.7953,28.4396 C434.0523,28.4396 440.2463,32.8656 440.2463,46.1406 L440.2463,77.8166 C440.2463,81.7776 441.9863,83.4076 445.4723,84.1066 L445.4723,86.6676 L419.5393,86.6676 L419.5393,84.1066 C421.8613,83.4076 423.2173,81.7776 423.2173,77.8166 L423.2173,46.9556 C423.2173,40.7836 422.4413,38.2216 419.4413,38.2216 C416.7303,38.2216 414.5083,40.5506 413.1503,42.9956 L413.1503,77.8166 C413.1503,81.7776 414.5083,83.4076 416.8283,84.1066 L416.8283,86.6676 L390.3123,86.6676 L390.3123,84.1066 C393.7993,83.4076 395.5393,81.7776 395.5393,77.8166 L395.5393,38.6876 C395.5393,34.7276 393.7993,33.0966 390.3123,32.3986 L390.3123,29.8366 L412.5723,29.8366 L412.5723,37.0576 Z" id="Fill-14"></path> <path d="M292.8203,11.1387 C292.8203,16.5347 288.4453,20.9087 283.0503,20.9087 C277.6543,20.9087 273.2813,16.5347 273.2813,11.1387 C273.2813,5.7427 277.6543,1.3677 283.0503,1.3677 C288.4453,1.3677 292.8203,5.7427 292.8203,11.1387" id="Fill-16"></path> <polygon id="Fill-18" points="267.6406 11.1387 87.5576 0.9037 87.5576 17.6567"></polygon> <polygon id="Fill-20" points="299.2871 11.6279 442.8261 0.9039 442.8261 17.6559"></polygon> </g> </g> </g> </svg></a></div><nav class="site-categories"><ul id="menu-annonsar" class="site-categories__list"><li id="menu-item-19964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li><li id="menu-item-19965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart papir</a></li><li id="menu-item-19966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart nett</a></li><li id="menu-item-19967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send inn annonse</a></li><li id="menu-item-19968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send inn gratulasjon</a></li><li id="menu-item-19969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li></ul></nav><div class="site-alt-nav"><article class="site-weather-date hidden"><div class="site-weather"><div class="site-weather-icon"></div><div class="site-weather-text"><h3 class="site-weather-text-date"></h3><div class="site-weather-text-place"> <strong>Austevoll</strong> <span class="site-weather-text-temperature"></span></div> <a href="https://www.yr.no/sted/Norge/Hordaland/Austevoll/Storebø/" class="site-weather-text-link">Vêrvarsel frå Yr</a></div></div></article><div class="site-alt-nav__inner"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://marsteinen.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div><div class="site-hamburger"> <button id="hamburger"><svg width="29px" height="21px" viewBox="0 0 29 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="hamburger-group" fill="#FFFFFF"> <rect class="bar bar--1" x="10" y="0" width="19" height="3"></rect> <rect class="bar bar--3" x="6" y="18" width="23" height="3"></rect> <rect class="bar bar--2" x="0" y="9" width="29" height="3"></rect> </g> </svg></button></div></div></div></header><div class="site-mega-menu"><div class="mega-menu-inner"><div class="container"><div class="mega-menu-inner__main"><div class="site-nav"><div class="menu-annonsar-container"><h3 class="heading-smallest">Annonsar</h3><ul id="menu-annonsar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart papir</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart nett</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send inn annonse</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send inn gratulasjon</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li></ul></div></div><div class="site-nav"><div class="menu-abonnement-container"><h3 class="heading-smallest">Abonnement</h3><ul id="menu-abonnement" class="menu"><li id="menu-item-20066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20066"><a href="https://marsteinen.no/abonnement/digitalt-abonnement/">Bli abonnent</a></li><li id="menu-item-19971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19971"><a href="https://marsteinen.no/abonnement/eavis/">E-avis</a></li><li id="menu-item-20070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20070"><a href="https://marsteinen.no/abonnement/vilkar/">Vilkår</a></li></ul></div></div><div class="site-nav"><div class="menu-marsteinen-container"><h3 class="heading-smallest">Marsteinen</h3><ul id="menu-marsteinen" class="menu"><li id="menu-item-19973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19973"><a href="https://marsteinen.no/marsteinen/om-oss/">Om oss</a></li><li id="menu-item-19943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19943"><a href="https://marsteinen.no/marsteinen/lesarbrev/">Send inn lesarbrev</a></li><li id="menu-item-19944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19944"><a href="https://marsteinen.no/kategori/nyhende/">Arkiv nyhende</a></li></ul></div></div></div><div class="mega-menu-inner__user"><div class="epaper"><a href="https://marsteinen.no/abonnement/eavis/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.buyandread.com/static/thumbnail/marsteinen/marsteinen.jpg" alt="Marsteinen eavis" class="lazyload"></a><a href="https://marsteinen.no/abonnement/eavis/" class="button button__small button--block">Les som e-avis</a><a href="https://marsteinen.no/abonnement/eavis/" class="button button__small button--block">Gå til arkivet</a></div></div></div></div></div><div class="site-content"><div class="container"><div class="article-single__ad"></div><article class="article-single post-21453 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhende"><div class="article-single__header"><ul class="tns-slider article-slider"><li><figure><div class="img-pl" style="padding-bottom: 65.4082%; height: 0;"><img class="article-main-image" src="https://marsteinen.no/content/uploads/appex-imgix/IMG_1756__026950d1c36efcf7e60c9bff86ca0ce8.jpg" alt="Kjekt på biblioteket, der Lahlum her leser frå &quot;Avklaringer&quot;."></div><figcaption><span class="caption__prefix">Bilde 1 av 1 </span>Kjekt på biblioteket, der Lahlum her leser frå "Avklaringer".</figcaption></figure></li></ul></div><div class="article-single__container"><div class="article-single__intro"><h1>Lahlum på biblioteket</h1></div></div><div class="article-single__byline"><div class="article-single__container"><div class="article-single__author"> <span class="article__locked article-single__locked">Abonnement</span> <time datetime="2019-11-06T19:32:42+01:00"> Av <a href="mailto:trond.hagenes@marsteinen.no">Trond Hagenes</a> <span itemprop="datePublished" content="2019-11-06T19:32:42+01:00">6. nov 19 kl. 19:32</span> </time> <span>&mdash;</span> <time datetime="2019-11-06T20:49:27+01:00"> Oppdatert <span itemprop="dateModified" content="2019-11-06T20:49:27+01:00">6. nov 19 kl. 20:49</span> </time></div><div class="article-single__share-tips"> <a href="https://marsteinen.no/tips-oss/" class="article-single__byline-button"> Tips oss </a> <script>openShare = async () => {
								if (navigator && navigator.share) {
									await shareNative();
								} else {
									await shareFallback();
								}
							};</script> <button onClick="openShare()" class="article-single__byline-button sharing-button"><img data-src="https://marsteinen.no/content/themes/appexpublish/images/share.svg" class="lazyload" width="14" height="13"> Del</button><ul class="article-single__byline-sharing-menu"><li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmarsteinen.no%2F2019%2F11%2Flahlum-pa-biblioteket%2F&amp;t=Lahlum%20%20p%C3%A5%20%20biblioteket" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Facebook</a></li><li><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fmarsteinen.no%2F2019%2F11%2Flahlum-pa-biblioteket%2F&amp;text=Lahlum%20%20p%C3%A5%20%20biblioteket" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600,top=300,left=200');return false">Twitter</a></li><li><a class="email" href="mailto:?body=https%3A%2F%2Fmarsteinen.no%2F2019%2F11%2Flahlum-pa-biblioteket%2F&subject=Lahlum%20%20p%C3%A5%20%20biblioteket">E-post</a></li></ul></div></div></div><div id="article-content" class="article-single__container"><div class="article-single__inner-ad"></div></div></article></div><section class="site-login__wrapper" style="background-image: url('https://marsteinen.no/content/uploads/appex-imgix/photo-1510442650500-93217e634e4c-e1542199410565__6c4a457dec528abfb78dc204bacab8e4.jpeg');"><div class="container"><div class="site-login__intro"><h1>Kjære lesar!</h1><p>Allereie abonnent? Då har du full tilgang til nettavisa inkludert.</p><p>Du kan ikkje nytta tidlegare påloggingsinfo for e-avis, alle MÅ registere ny digital brukar for å få tilgang til nettsida.</p><p><a href="https://les.marsteinen.no/registrering?show=connection&amp;send">Register digital brukar her</a></p></div><div class="site-login__boxes"><div class="site-login__boxes__box site-login__boxes__box--login"><div class="site-login__form" id="paywall-login"><h4>Eksisterande kunde</h4><form @submit.prevent="handleSubmit"><div class="site-login__group"> <label for="username">E-post</label> <input type="text" id="username" v-model="username" name="username" class="form-control" :class="{ 'is-invalid': submitted && !username }" /><div v-show="submitted && !username" class="invalid-feedback">Abo. nr eller e-post må fylles ut!</div></div><div class="site-login__group"> <label for="password">Passord</label> <input type="password" id="password" v-model="password" name="password" class="form-control" :class="{ 'is-invalid': submitted && !password }" /><div v-show="submitted && !password" class="invalid-feedback">Passord må fylles ut!</div> <a class="site-login__forgot-password" href="https://les.marsteinen.no/passord">Har du gløymd passordet?</a><div class="site-login__text">Allereie abonnent? <a href="https://les.marsteinen.no/registrering?show=connection-and-send">Registrer digital brukar</a></div></div><div class="error" v-show="errorhandle && !submitted">{{errorhandle}}</div><div class="loader" v-show="submitted"><img src="https://marsteinen.no/content/themes/appexpublish/images/spinner.svg"></div> <button class="button button--block button--big button--darkblue site-login__boxes__box__main-button" :disabled="submitted">Logg inn</button></form></div></div><div class="site-login__boxes__box site-login__boxes__box--register hide-when-source-is-app"><h4 >Har du ikkje abonnement?</h4><div class="site-register__campaign"><p>Prøv 5 veker for 50,-</p><ul><li>Alt innhald på marsteinen.no</li><li>Papiravisa</li><li>E-avis</li><li>Arkiv</li></ul> <a class="button button--block button--big button--darkblue site-login__boxes__box__main-button" href="https://marsteinen.no/abonnement/digitalt-abonnement/"> Bli abonnent </a></div></div></div></div></section><aside class="article-more-articles"><div class="container"><section class="more-articles-front"><h2 class="section-wide__heading more-articles-front__title">På framsida no</h2> <img class="more-articles-front__spinner" src="https://marsteinen.no/content/themes/appexpublish/images/three-dots-spinner.svg"><div class="latest-posts-from-front"></div></section><section class="popular-articles-section"><h2 class="section-wide__heading">Mest lest dei siste 7 dagane</h2><div class="popular-articles-list"><div class="article-group article-group--narrow-on-tablets"><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://marsteinen.no/2019/10/abraham-inge-kjoper-liafjord/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/IMG_9024__b11c890c7334b4708690fc9f171ae4b0.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/IMG_9024__7e77fb262b887de0fe2625a7499d9ce3.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://marsteinen.no/content/uploads/appex-imgix/IMG_9024__7e77fb262b887de0fe2625a7499d9ce3.jpg" alt="&quot;Liafjord&quot; vert &quot;Morten Einar&quot;."> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://marsteinen.no/2019/10/abraham-inge-kjoper-liafjord/">Abraham Inge kjøper ”Liafjord”</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://marsteinen.no/2019/11/tok-heideren-heim/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Austevoll-vinnere__6b089b87b36f63545ba39f582fd2f03d.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Austevoll-vinnere__8caf36606fc38b1199c161210cb0a1ab.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://marsteinen.no/content/uploads/appex-imgix/Austevoll-vinnere__8caf36606fc38b1199c161210cb0a1ab.jpg" alt="Beste trenar i Hordaland og beste spelar i femtedivisjon gjekk til oransjetrøyene. Foto: Eirik Gudmundsen, Hordalandsfotbal"> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--medium"><a href="https://marsteinen.no/2019/11/tok-heideren-heim/">Tok heideren heim</a></h2><div class="article__locked">Abonnement</div></div></div></div><div class="article" data-size="⅓"><div class="article__inner"><div class="article__photo"><a href="https://marsteinen.no/2019/10/havvindavtale-til-dof-subsea/"><picture><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 768px)" sizes="(max-width: 725px) 100vw, 725px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Credit-Illustration-Copyright-EquinorEquinor-Bilde_Tampen__5e6e632451a28d44f80b0288eb997fbd.jpg 725w"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" media="(max-width: 10000px)" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://marsteinen.no/content/uploads/appex-imgix/Credit-Illustration-Copyright-EquinorEquinor-Bilde_Tampen__05f6ef32cb5a0cd3ab431fff5487f26a.jpg 320w"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://marsteinen.no/content/uploads/appex-imgix/Credit-Illustration-Copyright-EquinorEquinor-Bilde_Tampen__05f6ef32cb5a0cd3ab431fff5487f26a.jpg" alt="Strategisk gjennombrot for DOF Subsea: Dei skal vera med på viktige operasjonar når vindmøllene til Hywind Tampen skal på plass. Presseillustrasjon: Equinor."> </picture></a></div><div class="article__intro first-last-nomargin"><h2 class="article__heading h--small"><a href="https://marsteinen.no/2019/10/havvindavtale-til-dof-subsea/">Havvindavtale til DOF Subsea</a></h2><div class="article__locked">Abonnement</div></div></div></div></div></div></section></div></aside> <script>function ajax(url, callback, data, x) {
			try {
				x = new(this.XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
				x.open(data ? 'POST' : 'GET', url, 1);
				x.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
				x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
				x.onreadystatechange = function () {
					x.readyState > 3 && callback && callback(x.responseText, x);
				};
				x.send(data)
			} catch (e) {
				window.console && console.log(e);
			}
		};

		ajax("https://marsteinen.no/content/themes/appexpublish/includes/post-views.php?id=21453", function(res, req) {

		});</script> </div><footer class="site-footer"><div class="container"><div class="site-footer__header"><div class="site-logo"> <a href="https://marsteinen.no"><svg height="30px" viewBox="0 0 446 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="logo_marsteinen" transform="translate(-70.000000, -11.000000)" fill="#FFFFFE"> <g id="Group-22" transform="translate(70.000000, 10.970000)"> <path d="M33.1558,86.668 L19.0588,29.797 L15.9178,72.788 C15.9178,82.003 20.3508,80.911 20.3508,80.911 L20.3508,86.668 L0.7318,86.668 L0.7318,80.947 C0.7318,80.947 8.5308,82.003 8.5308,72.788 L11.4298,15.35 C11.4298,6.136 4.0998,7.11 4.0998,7.11 L4.0998,1.468 L26.0958,1.468 L37.8298,44.156 L53.1588,1.468 L75.4448,1.468 L75.4448,7.11 C75.4448,7.11 68.4148,6.136 68.4148,15.35 L73.7088,72.788 C73.7088,82.003 81.5888,80.947 81.5888,80.947 L81.5888,86.668 L48.0948,86.668 L48.0948,80.947 C48.0948,80.947 55.9778,82.003 55.9778,72.788 L52.0978,30.138 L35.7828,86.668 L33.1558,86.668 Z" id="Fill-2"></path> <path d="M107.9282,56.5049 C104.3482,58.7169 99.4122,60.5809 99.4122,69.1999 C99.4122,73.8569 100.4762,76.4189 103.9612,76.4189 C106.0902,76.4189 107.1542,75.0219 107.9282,73.9739 L107.9282,56.5049 Z M124.9612,73.8569 C124.9612,78.4009 125.7322,79.2129 127.0892,79.2129 C128.2502,79.2129 128.4432,78.0519 129.8942,78.0519 C130.5712,78.0519 130.9582,78.8639 130.9582,79.4489 C130.9582,83.0589 124.2812,88.0659 118.8632,88.0659 C112.6692,88.0659 110.3462,82.9429 108.7022,79.9149 C104.3482,84.4559 99.0252,88.0659 93.2192,88.0659 C86.6392,88.0659 82.3822,82.7089 82.3822,74.6719 C82.3822,61.5119 100.6712,54.6429 107.9282,51.7309 L107.9282,41.3659 C107.9282,36.0089 106.6692,32.6319 102.3142,32.6319 C99.6062,32.6319 97.6702,34.4949 97.6702,37.0579 C97.6702,39.8519 99.6062,42.2989 99.6062,46.1409 C99.6062,50.4499 95.9292,52.8969 91.6732,52.8969 C87.0262,52.8969 83.7362,49.6369 83.7362,43.1129 C83.7362,34.0289 92.4452,28.4399 104.4462,28.4399 C121.2832,28.4399 124.9612,35.6599 124.9612,48.1189 L124.9612,73.8569 Z" id="Fill-4"></path> <path d="M231.8164,77.5566 C230.4614,79.3996 228.1384,80.6316 226.3004,80.6316 C224.3634,80.6316 223.3004,78.9916 223.3004,74.6866 L223.3004,41.6796 L232.5894,41.6796 L232.5894,36.7576 L223.3004,36.7576 L223.3004,19.3306 L219.3324,19.3306 C214.4694,26.2276 208.8914,30.8736 201.0434,31.6826 L201.0434,31.8306 C199.7744,30.7676 195.0934,27.7056 183.8194,28.4396 C177.5724,28.8466 172.7814,31.2746 170.1674,35.8916 C169.6064,30.7046 166.6754,28.4396 163.1114,28.4396 C159.9194,28.4396 157.7874,29.6046 155.9494,31.4676 C154.2084,33.3306 152.6594,35.8926 151.5004,38.6876 L151.3054,38.6876 L151.3054,29.8366 L129.4374,29.8366 L129.4374,32.3986 C133.5014,33.0966 135.0474,34.7276 135.0474,38.6876 L135.0474,77.8166 C135.0474,81.7776 133.5014,83.4076 129.4374,84.1056 L129.4374,86.6676 L158.6604,86.6676 L158.6604,84.1056 C153.0494,83.2906 152.0794,80.3796 152.0794,72.2296 L152.0794,49.8686 C152.0794,44.9766 153.0494,42.8796 154.8884,42.8796 C158.3704,42.8796 158.5624,47.0726 163.0144,47.0726 C165.0044,47.0726 166.7144,46.1996 167.9764,44.7316 C167.9704,44.9706 167.9504,45.1976 167.9504,45.4426 C167.9504,60.1146 190.3994,66.1726 190.3994,76.3026 C190.3994,79.3326 188.6574,82.4766 184.7884,82.4766 C177.0464,82.4766 172.0124,73.8566 170.8544,65.7056 L168.7254,65.7056 L168.7254,86.6676 L170.8544,86.6676 C171.8204,85.0376 180.8184,88.0656 188.6574,88.0656 C197.5614,88.0656 205.1084,79.7946 205.1084,70.1306 C205.1084,51.4986 181.8824,46.6066 181.8824,38.2216 C181.8824,34.4946 183.6274,32.6316 186.7214,32.6316 C192.7224,32.6316 196.8844,39.6186 199.3024,46.6066 L201.4304,46.6066 L201.4304,41.6796 L206.2704,41.6796 L206.2704,74.0716 C206.2704,81.8616 209.9464,88.0136 218.7534,88.0136 C224.8474,88.0136 230.0744,84.7316 233.9454,79.8116 L231.8164,77.5566 Z" id="Fill-6"></path> <path d="M258.7695,52.4297 C258.7695,36.5907 256.4475,32.6317 253.3495,32.6317 C250.2535,32.6317 247.9295,36.5907 247.9295,52.4297 L258.7695,52.4297 Z M247.9295,56.6207 C248.5095,67.8027 253.9315,77.3507 260.5115,77.3507 C265.9295,77.3507 269.2205,73.2747 271.5425,68.0347 L274.2495,69.4327 C270.5745,80.4957 263.4145,88.0657 252.1875,88.0657 C239.4145,88.0657 230.3185,72.9257 230.3185,58.2517 C230.3185,43.5777 239.4145,28.4397 252.1875,28.4397 C267.8655,28.4397 273.8655,42.6477 273.8655,56.6207 L247.9295,56.6207 Z" id="Fill-8"></path> <path d="M347.7402,77.8164 L347.7402,46.1404 C347.7402,32.8654 341.5432,28.4404 334.2872,28.4404 C327.9022,28.4404 324.6112,31.7004 320.0622,37.0574 L320.0622,29.8364 L297.8062,29.8364 L297.8062,32.3994 C301.2892,33.0964 303.0312,34.7284 303.0312,38.6874 L303.0312,77.8164 C303.0312,81.4834 301.5182,83.1404 298.5332,83.9224 C295.5502,83.1404 294.0332,81.4834 294.0332,77.8164 L294.0332,29.8364 L271.1972,29.8364 L271.1972,32.3994 C274.6812,33.0964 276.4222,34.7284 276.4222,38.6874 L276.4222,77.8164 C276.4222,81.7774 274.6812,83.4074 271.1972,84.1054 L271.1972,86.6684 L324.3222,86.6684 L324.3222,84.1064 C321.9982,83.4074 320.6442,81.7774 320.6442,77.8164 L320.6442,42.9964 C321.9982,40.5504 324.2242,38.2214 326.9312,38.2214 C329.9312,38.2214 330.7072,40.7834 330.7072,46.9564 L330.7072,77.8164 C330.7072,81.7774 329.3532,83.4074 327.0292,84.1064 L327.0292,86.6684 L352.9632,86.6684 L352.9632,84.1064 C349.4802,83.4074 347.7402,81.7774 347.7402,77.8164" id="Fill-10"></path> <path d="M378.123,52.4297 C378.123,36.5907 375.799,32.6317 372.703,32.6317 C369.605,32.6317 367.285,36.5907 367.285,52.4297 L378.123,52.4297 Z M367.285,56.6207 C367.865,67.8027 373.283,77.3507 379.863,77.3507 C385.281,77.3507 388.574,73.2747 390.894,68.0347 L393.605,69.4327 C389.928,80.4957 382.766,88.0657 371.541,88.0657 C358.769,88.0657 349.672,72.9257 349.672,58.2517 C349.672,43.5777 358.769,28.4397 371.541,28.4397 C387.217,28.4397 393.219,42.6477 393.219,56.6207 L367.285,56.6207 Z" id="Fill-12"></path> <path d="M412.5723,37.0576 C417.1193,31.7006 420.4083,28.4396 426.7953,28.4396 C434.0523,28.4396 440.2463,32.8656 440.2463,46.1406 L440.2463,77.8166 C440.2463,81.7776 441.9863,83.4076 445.4723,84.1066 L445.4723,86.6676 L419.5393,86.6676 L419.5393,84.1066 C421.8613,83.4076 423.2173,81.7776 423.2173,77.8166 L423.2173,46.9556 C423.2173,40.7836 422.4413,38.2216 419.4413,38.2216 C416.7303,38.2216 414.5083,40.5506 413.1503,42.9956 L413.1503,77.8166 C413.1503,81.7776 414.5083,83.4076 416.8283,84.1066 L416.8283,86.6676 L390.3123,86.6676 L390.3123,84.1066 C393.7993,83.4076 395.5393,81.7776 395.5393,77.8166 L395.5393,38.6876 C395.5393,34.7276 393.7993,33.0966 390.3123,32.3986 L390.3123,29.8366 L412.5723,29.8366 L412.5723,37.0576 Z" id="Fill-14"></path> <path d="M292.8203,11.1387 C292.8203,16.5347 288.4453,20.9087 283.0503,20.9087 C277.6543,20.9087 273.2813,16.5347 273.2813,11.1387 C273.2813,5.7427 277.6543,1.3677 283.0503,1.3677 C288.4453,1.3677 292.8203,5.7427 292.8203,11.1387" id="Fill-16"></path> <polygon id="Fill-18" points="267.6406 11.1387 87.5576 0.9037 87.5576 17.6567"></polygon> <polygon id="Fill-20" points="299.2871 11.6279 442.8261 0.9039 442.8261 17.6559"></polygon> </g> </g> </g> </svg></a></div><nav class="site-categories"><ul id="menu-annonsar-2" class="site-categories__list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="https://marsteinen.no/annonsar/prisar/">Prisar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://marsteinen.no/annonsar/modulkart-papir/">Modulkart papir</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://marsteinen.no/annonsar/modulkart-nett/">Modulkart nett</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://marsteinen.no/annonsar/send-inn-annonse/">Send inn annonse</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19968"><a href="https://marsteinen.no/annonsar/send-inn-gratulasjon/">Send inn gratulasjon</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://marsteinen.no/annonsar/da-skjer-i-austevoll-annonse/">Send inn annonse frivillige Austevoll</a></li></ul></nav><div class="site-alt-nav"><div class="site-search"><form action="/" method="get" class="site-search__form"> <input type="text" name="s" placeholder="Søk" value="" class="site-search__string"></form></div><div class="site-authentication"> <a href="https://marsteinen.no/logg-inn/" class="site-authentication__btn">Logg inn</a></div></div></div><div class="site-footer__items site-footer__items__cols"><div class="site-footer__text site-footer__text__size"><p>Marsteinen er ei uavhengig lokalavis for Austevoll kommune. Marsteinen arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Saker/VER-VARSAM-PLAKATEN-nynorsk">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p><p>Ansvarleg redaktør: Trond Hagenes</p><p><a href="https://marsteinen.no/personvernerklaering/">Personvernerklæring</a></p></div><div class="site-footer__text"><h3>Kontakt</h3><dl><dt>Sentralbord</dt><dd>55 08 21 00</dd></dl><p>Marsteinen / Austevoll Forlag AS<br /> Prestanesvegen 31<br /> 5392 Storebø</p></div><div class="site-footer__text"><dl class="no-title"><dt>Redaksjonen</dt><dd><a href="mailto:redaksjonen@marsteinen.no">redaksjonen@marsteinen.no</a></dd><dt>Annonsar</dt><dd><a href="mailto:annonsar@marsteinen.no">annonsar@marsteinen.no</a></dd><dt>Abonnement</dt><dd><a href="mailto:abonnement@marsteinen.no">abonnement@marsteinen.no</a></dd></dl> <a class="site-tips-button" href="https://marsteinen.no/tips-oss/"> Tips oss </a></div></div><div class="site-footer__note"><p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p><p>© 2019 Austevoll Forlag AS / Marsteinen</p><p>Powered by <a class="developer" href="https://appex.no/publish/">Appex Publish</a></p></div></div></footer>  <script>window.agreementAgentConfiguration = {
           debug: false,
           isDisabled: false,
           scripts: {}
       };</script> <link rel="stylesheet" href="https://static.samtykker.agm.as/agent.css" /> <script defer src="https://static.samtykker.agm.as/agent.js"></script> <script defer src="https://static.samtykker.agm.as/user.js"></script>  <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/vue.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var paywall = {"auth":"https:\/\/marsteinen.no\/wp-json\/auth\/agderposten","url":"https:\/\/marsteinen.no\/2019\/11\/lahlum-pa-biblioteket\/","ap_redirect":"","environment_url":"marsteinen.no"}; /* ]]> */</script> <script type='text/javascript' src='https://marsteinen.no/content/plugins/appex-publish-paywall/public/js/appex-paywall-public.js?ver=1.5.0'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/axios.min.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/dayjs.min.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/nn.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/js/nb.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/libs/tiny-slider/tiny-slider.js'></script> <script type='text/javascript' src='https://marsteinen.no/content/themes/appexpublish/libs/flickity/flickity.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var client_settings = {"root":"https:\/\/marsteinen.no\/wp-json\/","nonce":"4a6965f3b3","location":null,"location_yr":"Norge\/Hordaland\/Austevoll\/Storeb\u00f8\/","location_water":{"address":"Storeb\u00f8, Norge","lat":"60.0929455","lng":"5.231794100000002"},"template_directory":"https:\/\/marsteinen.no\/content\/themes\/appexpublish","stylesheet_directory":"https:\/\/marsteinen.no\/content\/themes\/marsteinen","dictionary":["M\u00e5ndag","Tysdag","Onsdag","Torsdag","Fredag","Laurdag","Sundag"],"ajax_url":"https:\/\/marsteinen.no\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://marsteinen.no/content/cache/busting/1/content/themes/appexpublish/js/common.min-1572861893.js'></script> <script type='text/javascript' src='https://marsteinen.no/wp/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"343889067","transactionName":"MlxabUYFXRACVkQLDgsWbUtdS1oNB1BITBENSQ==","queueTime":0,"applicationTime":18,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573069775 -->